<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Топ-8 ожидаемых новинок гаджетов в 2018 году</title>
	<meta name="keywords" content="Гаджет,2018 год,смартфон-браслет Lenovo CPlus,Gadgets,Гаджеты,новинки,Новости" />
	<meta name="description" content="Представляем восемь самых интересных и, возможно, немного странных гаджетах, которые выйдут в наступившем 2018 году.Долгожданные VR-очки от Apple" />
	

<meta property="og:title" content="Топ-8 ожидаемых новинок гаджетов в 2018 году" />
<meta property="og:url" content="http://it.siteua.org/Гаджеты/629363/Топ_8_ожидаемых_новинок_гаджетов_в_2018_году" />
<meta property="og:site_name" content="Гаджеты" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/833615.jpg" />
<meta property="og:description" content="Представляем восемь самых интересных и, возможно, немного странных гаджетах, которые выйдут в наступившем 2018 году.Долгожданные VR-очки от Apple" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Суббота,</span> &nbsp;06.01.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_it" class="current_s_m">
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
								<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
								
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
								<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
								
														
														
																					<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
								<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
								
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
								<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
								
														
														
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																													<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/629348/Глава_МИД_Германии___Для_нас_этот_конфликт_не_забыт__"><img src="http://siteua.org/content/images/134x100/833594.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/629348/Глава_МИД_Германии___Для_нас_этот_конфликт_не_забыт__">Глава МИД Германии: "Для нас этот конфликт не забыт" </a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/629348/Глава_МИД_Германии___Для_нас_этот_конфликт_не_забыт__">Поездка на Украину должна была стать знаком солидарности.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/629366/Американский_эсминец_направляется_к_гавани_Одессы">Американский эсминец направляется к...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Экономика_и_Финансы/629364/Минздрав_хочет_вывести_народную_медицину_за_рамки_закона">Минздрав хочет вывести народную мед...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/613177/Что_мы_знаем_про_Рождество___ФОТО_">Что мы знаем про Рождество? (ФОТО)</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/629360/NASA_показали_мировую_карту_температурных_аномалий___ФОТО">NASA показали мировую карту темпера...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/629285/G_Skill_готовит_планки_оперативной_памяти_Sniper_X_DDR4_ФОТО"><img src="http://siteua.org/content/images/134x100/833497.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/629285/G_Skill_готовит_планки_оперативной_памяти_Sniper_X_DDR4_ФОТО">G.Skill готовит планки оперативной памяти Sniper X DDR4.ФОТО</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/629285/G_Skill_готовит_планки_оперативной_памяти_Sniper_X_DDR4_ФОТО">Компания G.Skill продолжает радовать энтузиастов своими заточенными под экстремальный разгон продуктами.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/629363/Топ_8_ожидаемых_новинок_гаджетов_в_2018_году">Топ-8 ожидаемых новинок гаджетов в ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/629362/В_чипах_Intel__AMD_и_ARM_обнаружены_серьезные_уязвимости">В чипах Intel, AMD и ARM обнаружены...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/629352/Почему_Facebook_одни_политаккаунты_удаляет__а_другие_нет_">Почему Facebook одни политаккаунты ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/629307/В_Украине_стартует_продажа_Samsung_Galaxy_A8_и_A8_">В Украине стартует продажа Samsung ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Теннис/629290/Украинец_стал_первой_ракеткой_мира_в_настольном_теннисе_"><img src="http://siteua.org/content/images/134x100/833505.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Теннис/629290/Украинец_стал_первой_ракеткой_мира_в_настольном_теннисе_">Украинец стал первой ракеткой мира в настольном теннисе </a></span>
							<span class="text"><a href="http://sport.siteua.org/Теннис/629290/Украинец_стал_первой_ракеткой_мира_в_настольном_теннисе_">Уроженец Киева Дмитрий Овчаров поднялся на первое место в рейтинге Международной федерации настольного т...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/629358/Челси_подписал_Баркли">Челси подписал Баркли</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/629330/Федецкий__В_футбол_без_эмоций_невозможно_играть_">Федецкий: В футбол без эмоций невоз...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/629315/Ман_Сити___самый_богатый_клуб_мира_по_версии_Soccerex_">Ман Сити - самый богатый клуб мира ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/629287/Рахим_Стерлинг_играет_в_мяч_со_своим_сыном__ВИДЕО_">Рахим Стерлинг играет в мяч со свои...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/629309/Суперфиналисты__Х_фактора__заявили_об_участии_в_нацотборе"><img src="http://siteua.org/content/images/134x100/833537.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/629309/Суперфиналисты__Х_фактора__заявили_об_участии_в_нацотборе">Суперфиналисты "Х-фактора" заявили об участии в нацотборе</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/629309/Суперфиналисты__Х_фактора__заявили_об_участии_в_нацотборе">Солист группы Yurcash (Юркеш) Юрко Юрченко сообщил, что подал заявку на Нацотбор "Евровидения-2018". </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/629354/Душевная_молитва_на_Рождество__ВИДЕО_">Душевная молитва на Рождество (ВИДЕ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/629343/Даша_Астафьева_снялась_в_новом_клипе_в_образе_Мэрилин_Монро">Даша Астафьева снялась в новом клип...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/629341/Певица_OHITVA_записала_кавер_версию_древней_колядки">Певица OHITVA записала кавер-версию...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/629340/Группа__Serebro__презентовала_первый_клип_в_новом_составе">Группа "Serebro" презентовала первы...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/629282/_Звездные_войны__сокрушили__Гарри_Поттера_"><img src="http://siteua.org/content/images/134x100/833483.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/629282/_Звездные_войны__сокрушили__Гарри_Поттера_">"Звездные войны" сокрушили "Гарри Поттера"</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/629282/_Звездные_войны__сокрушили__Гарри_Поттера_">Совокупные кассовые сборы всех фильмов из серии "Звездные войны", которые были выпущены в прокат, превыс...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/629361/Четвертый_сезон_сериала__Мост__будет_заключительным__ВИДЕО_">Четвертый сезон сериала "Мост" буде...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/629336/Сериал__Шерлок__получил_женскую_версию">Сериал "Шерлок" получил женскую вер...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/629335/Сериалы__Перспективные_новинки_2018_года">Сериалы. Перспективные новинки 2018...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/629334/Кассовые_сборы__Тайны_Коко__превысили_500_миллионов">Кассовые сборы "Тайны Коко" превыси...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629297/Ольга_Сумская_удивила_смелым_амплуа__ФОТО_"><img src="http://siteua.org/content/images/134x100/833514.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629297/Ольга_Сумская_удивила_смелым_амплуа__ФОТО_">Ольга Сумская удивила смелым амплуа (ФОТО)</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629297/Ольга_Сумская_удивила_смелым_амплуа__ФОТО_">Ольга Сумская по праву считается одной из самых красивых женщин Украины. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629342/Бритни_Спирс_отдыхает_с_сыновьями_на_пляже__ФОТО_">Бритни Спирс отдыхает с сыновьями н...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629339/Даша_Астафьева_рассказала__почему_не_выходит_замуж">Даша Астафьева рассказала, почему н...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629337/Вера_Брежнева_опубликовала_новогодние_снимки__ФОТО_">Вера Брежнева опубликовала новогодн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/629332/В_США_украинская_модель__попала_в_жуткое_ДТП__ФОТО_">В США украинская модель  попала в ж...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/629311/Мед_и_корица_помогут_похудеть_и_быть_здоровой"><img src="http://siteua.org/content/images/134x100/833539.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/629311/Мед_и_корица_помогут_похудеть_и_быть_здоровой">Мед и корица помогут похудеть и быть здоровой</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/629311/Мед_и_корица_помогут_похудеть_и_быть_здоровой">Корица и мед – два ценный продукта, которые очень полезны для организма.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Отношения/613178/Что_нельзя_делать_в_светлый_праздник_Рождества_Христово_">Что нельзя делать в светлый праздни...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Стиль/629368/Модные_тренды_маникюра_на_2018_год__ФОТО_">Модные тренды маникюра на 2018 год ...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Отношения/629356/Гадания_в_Сочельник__как_узнать_свою_судьбу">Гадания в Сочельник: как узнать сво...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Отношения/629355/Нумерологичекий_прогноз_по_дате_рождения_на_2018_год">Нумерологичекий прогноз по дате рож...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/629248/Директор_Devil_May_Cry_рассказал_подробности_нового_проекта"><img src="http://siteua.org/content/images/134x100/833435.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/629248/Директор_Devil_May_Cry_рассказал_подробности_нового_проекта">Директор Devil May Cry рассказал подробности нового проекта</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/629248/Директор_Devil_May_Cry_рассказал_подробности_нового_проекта">Разработка игры достигла кульминации</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/629249/В_PUBG_одновременно_сыграло_три_миллиона_человек">В PUBG одновременно сыграло три мил...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/629247/Switch_получит_еще_18_игр_">Switch получит еще 18 игр </a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/629246/В_Need_for_Speed__Payback_появится_совместный_онлайн_режим_">В Need for Speed: Payback появится ...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/628921/Опубликованы_оценки_критиков_релизной_версии_PUBG">Опубликованы оценки критиков релизн...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/629209/Размер_ставок_для_новых_авто_из_стран_Евросоюза_на_2018_год"><img src="http://siteua.org/content/images/134x100/833359.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/629209/Размер_ставок_для_новых_авто_из_стран_Евросоюза_на_2018_год">Размер ставок для новых авто из стран Евросоюза на 2018 год</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/629209/Размер_ставок_для_новых_авто_из_стран_Евросоюза_на_2018_год">В 2018 году начнут опускаться пошлины на ввоз машин из стран Евросоюза
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/629367/Развенчаны_10_самых_опасных_мифов_о_ремнях_безопасности">Развенчаны 10 самых опасных мифов о...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/629365/36_летнюю_Volvo_Дэвида_Боуи_продали_с_аукциона_за_рекордную_">36-летнюю Volvo Дэвида Боуи продали...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/629298/Киевлян_предупреждают_о_плохой_видимости_на_дорогах_">Киевлян предупреждают о плохой види...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/629227/На_парковке_в_Ровно_Mercedes_повредил_20_авто__ФОТО_">На парковке в Ровно Mercedes повред...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">33.80<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">28.01<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.49<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">33.95<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">28.18<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.49<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_it">
                                <a href="http://it.siteua.org" class="cat_butt_link" >IT-Индустрия  </a> <div class=post_button></div> <a href="http://it.siteua.org/Гаджеты" class="cat_butt_link">Гаджеты </a><div class="post_buttonit"></div>
                                    <div class="date">5 января 18, 21:13</div>
                            </div>
                            <div class="title">Топ-8 ожидаемых новинок гаджетов в 2018 году</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="смартфон-браслет Lenovo CPlus" src="http://siteua.org/content/images/280x210/833615.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '629363', 'it', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '629363', 'it', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '629363', 'it', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '629363', 'it', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '629363', 'it', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Самые интересные и немного странные гаджеты, которые мы увидим в 2018 году                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post it _ga1_on_">
                                        <div id="hypercontext">
                                        <index><h1><span style="font-weight:normal;font-size:medium">Представляем восемь самых интересных и, возможно, немного странных гаджетах, которые выйдут в наступившем 2018 году.</span></h1><div><span style="font-weight:normal;font-size:medium"><br></span></div><div><h3 style="font-size:medium">Долгожданные VR-очки от Apple</h3><p><img src="http://biz.liga.net/upload/medialibrary/443/44304c36ae86b480ce4afffe2bd969c1.png" title="apple очки.png" alt="apple очки.png" width="635" height="357">&nbsp;<br></p><p><em>Фото -&nbsp;vrtalk.com</em></p><p>Собственные VR разработки есть почти у каждого уважающего себя производителя. Но компания Apple довольно долго заставляла ждать такой продукт. Тем не менее, развязка уже близка и в этом году мы увидим, чем удивят пользователей разработчики из Купертино.</p><p dir="ltr">Предположительно, главной особенностью очков будет наличие специальных дисплеев. Они будут очень удобными для чтения текстов и просмотра фильмов.&nbsp;</p><p dir="ltr">Известно, что данные с экрана телефона, будут транслироваться на очки поверх изображения окружающей действительности. Избранные уведомления, которые необходимо срочно прочитать, можно будет открыть, не доставая телефон из кармана.&nbsp;</p><p dir="ltr"><br></p><h3 style="font-size:medium">Смартфон-раскладушка Samsung Galaxy X1</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/d6c/d6caa1a94558f0fd878d978e0f4ebc69.jpg" title="Samsung.jpg" alt="Samsung.jpg" width="635" height="367">&nbsp;<br></p><p dir="ltr"><em>Фото -&nbsp;themobileindian.com</em></p><p dir="ltr">В 2018 году в продаже должны появиться смартфоны с гнущимися или складывающимися дисплеями. Первой такой моделью может стать Galaxy X1. Смартфон будет складываться пополам благодаря прочному и эластичному полиамидному покрытию.&nbsp;</p><p dir="ltr">Кроме того, дисплей дополнят двумя AMOLED экранами на шарнирных крепежах. Таким образом, большой 7-ми дюймовый смартфон можно будет превратить в миниатюрный мобильный телефон. Разработчики говорят, что в любой форме устройство будет функциональным, а качество изображения останется высоким.</p><p dir="ltr">По начинке прибор, скорее всего, будет напоминать модель&nbsp;Galaxy&nbsp;S8, но производитель может добавить дополнительные функции.</p><p dir="ltr"><br></p><h3 style="font-size:medium">VR-шлем с рекордным разрешением Pimax 8K</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/734/73491743a9889ffa5db3bc03ea1c5ade.png" title="pimax.png" alt="pimax.png" width="635" height="357">&nbsp;<br></p><p dir="ltr"><em>Фото - kickstarter.com&nbsp;</em></p><p dir="ltr">В 2018 году в США должен поступить в продажу шлем виртуальной реальности с рекордным разрешением экранов - Pimax 8K. Он состоит из двух 4K-дисплеев с полем обзора 200 градусов и стерео-наушников. По этим параметрам Pimax 8K существенно превосходит лидеров отрасли виртуальной реальности - PlayStation VR, Oculus Rift и HTC Vive.</p><p dir="ltr">Благодаря своим параметрам, в частности, широкому углу обзора, пользователь сможет полностью окунуться в виртуальную реальность, не упираясь в черные полосы по краям изображения. Pimax 8K работает с мощными PC, оборудованными видеокартами как минимум GeForce GTX 980 или 1070.</p><p dir="ltr">В комплекте со шлемом идут специальные контроллеры для захвата движений рук и управления внутри виртуальной реальности.</p><p dir="ltr">Pimax собрал необходимые $200 000 на&nbsp;Kickstarter за два часа. Гаджет будет стоить $449. Первые поставки можно ожидать в начале этого года.</p><p dir="ltr"><br></p><h3 style="font-size:medium">Гибкий смартфон-браслет Lenovo CPlus</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/26f/26f51a119397e74032b4a4f3d89fb0ef.jpg" title="lenivi.jpg" alt="lenivi.jpg" width="635" height="357">&nbsp;<br></p><p dir="ltr"><em>Фото -&nbsp;pinterest.com</em></p><p dir="ltr">Еще одним смартфоном с видоизменяющейся формой может стать гаджет от Lenovo. В 2016 году компания уже представляла рабочие прототипы гибкого смартфона-браслета CPlus.</p><p dir="ltr">Уже тогда прототипы были вполне функциональны. Они исправно работали в любом положении, а их экраны адекватно реагировали на нажатия.</p><p dir="ltr">Новый телефон сможет трансформироваться в браслет за счет уникальной системы сегментации. CPlus можно будет использовать, не снимая с руки. Насколько это удобно, пока не понятно, но создатели прочат гаджету высокую практичность. По плану, выпуск этой модели намечен на конец этого года.</p><p dir="ltr"><br></p><h3 style="font-size:medium">Приставка-хаб Sony&nbsp;PlayStation 5</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/80f/80f039be7a616325184885b2c74cdb5c.jpg" title="PS4.jpg" alt="PS4.jpg" width="650" height="366"><br></p><p dir="ltr"><em>Фото -&nbsp;akket.com</em></p><p dir="ltr">В 2018 году планируется выход новой модели легендарной игровой приставки от Sony - PlayStation 5. Как рассказывал журналистам глава подразделения Sony в Великобритании Фергал Гала, компания собирается совершить переворот в мире игровой индустрии.</p><p dir="ltr">Приставку оснастят видео-портами на передней и задней панели, а также USB. Некоторые эксперты уверены, что создатели трансформируют игровую консоль в сетевой узел. Хаб сможет подключаться к удаленным серверам для загрузки игры, в результате чего отпадет необходимость периодически обновлять устройство.&nbsp;</p><p dir="ltr">Точную дату создатели пока не огласили. Предыдущее поколение было выпущено в 2013 году.</p><p dir="ltr"><br></p><h3 style="font-size:medium">Микроволновка-морозилка Frigondas</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/a81/a810b70d594fb1a6fffd66e058ce2530.jpg" title="frigondas-fw-103-1.jpg" alt="frigondas-fw-103-1.jpg" width="650" height="458"><br></p><p dir="ltr"><em>Фото- frigondas.es</em></p><p dir="ltr">Frigondas - это испано-корейская компания. Ее разработка сочетает в себе возможности кулера для напитков, быстрой морозилки, микроволновой печи и устройства для размораживания продуктов.</p><p dir="ltr">Другими словами, гаджет может быстро заморозить свежие продукты, чтобы сохранить их текстуру, и охладить напитки в считанные минуты.&nbsp;</p><p dir="ltr">Создатели Frigondas утверждают, что гаджет может заморозить свежие фрукты и овощи всего за шесть минут. В большинстве домашних морозильных камер этот процесс длится почти в 15 раз дольше.</p><p dir="ltr"><br></p><h3 style="font-size:medium">Котоподобная подушка Qoobo</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/094/09470f9014a1a29d448bdb1cdc3aa1b3.jpg" title="Qoobo.jpg" alt="Qoobo.jpg" width="650" height="366"><br></p><p dir="ltr"><em>Фото - kickstarter.com&nbsp;</em></p><p dir="ltr">На волне всеобщей популярности котиков японская компания Yukai Engineering решила создать в некотором роде подушку-котозаменитель, для тех, кто по каким-то причинам не может завести у себя дома настоящего кота.</p><p dir="ltr">Мягкая и приятная на ощупь подушка будет периодически напоминать о себе помахиванием хвоста, если ее долго не трогать. Когда Qoobo гладят или похлопывают рукой, робот активно виляет своей единственной конечностью. По словам производителя, эта схема движений разработана с учетом поведения как кошек, так и собак. Она создает иллюзию настоящего питомца.</p><p dir="ltr">Внутри Qoobo находится датчик для отслеживания движений и аккумулятор, обеспечивающий порядка восьми часов автономной работы. Робота можно будет заряжать с помощью USB-кабеля.</p><p dir="ltr">Цена устройства составит около $100. Сейчас компания собрала на Kickstarter 12 млн иен ($100 тыс.) из 5 млн запланированных. Первые гаджеты должны отправиться к своим хозяевам в сентябре этого года.</p><p dir="ltr"><br></p><h3 style="font-size:medium">Google Home Mini</h3><div><br></div><p dir="ltr"><img src="http://biz.liga.net/upload/medialibrary/aa9/aa9893548d0a43e59591e5921171a9cb.jpg" title="Колонка.jpg" alt="Колонка.jpg" width="650" height="365"><br></p><p dir="ltr"><em>Фото - mashable.com</em></p><p dir="ltr">Хотя эта модель умной колонки от Google была презентована еще в конце 2017 года, похоже, что ее потенциал раскроется именно в этом году. Сейчас умные колонки превращаются из экзотики для гиков в гаджет для всех. Этому способствует и небольшая цена устроймтва. В США она составляет $49.</p><p dir="ltr">Google Home Mini оснащается 40-мм динамиком на 360 градусов и четырьмя светодиодами под тканевым покрытием. Размеры составляют 98х42 мм, вес - 173 грамма. Поддерживаются Wi-Fi и Bluetooth, есть функции Chromecast и Chromecast Audio. Колонка сможет помочь с расписанием, устанавливать напоминания, рассказывать новости и выполнять другие функции оригинальной Google Home с голосовым помощником Google Assistant.</p><p dir="ltr">К сожалению, в Украине официально купить Google Home Mini пока нельзя.</p><p dir="ltr">Источник:<a href="http://.liga.net">&nbsp;liga.net </a> <br></p></div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://it.siteua.org/ИТ-Новости/519343/Гаджет_Coin_должен_заменить_пластиковые_карточки__ВИДЕО_">Гаджет Coin должен заменить пластиковые карточки (ВИДЕО)</a><br />
                                                                        <a href="http://it.siteua.org/Гаджеты/556781/Финтес_трекер_с_доступной_ценой__Soleus_Go">Финтес трекер с доступной ценой: Soleus Go</a><br />
                                                                        <a href="http://it.siteua.org/Гаджеты/567551/Гаджет_от_Cicret_сможет_превратить_руку_владельца_в_дисплей">Гаджет от Cicret сможет превратить руку владельца в дисплей</a><br />
                                                                        <a href="http://it.siteua.org/Гаджеты/587820/Гаджет__который_превратит_любой_ноутбук_в_сенсорный__видео_">Гаджет, который превратит любой ноутбук в сенсорный (видео)</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://it.siteua.org/Гаджеты/629363"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fit.siteua.org%2F%D0%93%D0%B0%D0%B4%D0%B6%D0%B5%D1%82%D1%8B%2F629363&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://it.siteua.org/Гаджеты/629363/Топ_8_ожидаемых_новинок_гаджетов_в_2018_году/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Топ-8 ожидаемых новинок гаджетов в 2018 году&amp;body=http://it.siteua.org/system_category/629363/Топ_8_ожидаемых_новинок_гаджетов_в_2018_году"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/629363" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_it"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://it.siteua.org/ИТ-Новости/629272/Укртелеком_с_января_повысил_тарифы_на_стационарную_связь">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833463.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://it.siteua.org/ИТ-Новости/629272/Укртелеком_с_января_повысил_тарифы_на_стационарную_связь">Укртелеком с января повысил тарифы на стационарную связь</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://it.siteua.org/ИТ-Новости/629362/В_чипах_Intel__AMD_и_ARM_обнаружены_серьезные_уязвимости">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833614.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://it.siteua.org/ИТ-Новости/629362/В_чипах_Intel__AMD_и_ARM_обнаружены_серьезные_уязвимости">В чипах Intel, AMD и ARM обнаружены серьезные уязвимости</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://it.siteua.org/ИТ-Новости/629352/Почему_Facebook_одни_политаккаунты_удаляет__а_другие_нет_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/833598.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://it.siteua.org/ИТ-Новости/629352/Почему_Facebook_одни_политаккаунты_удаляет__а_другие_нет_">Почему Facebook одни политаккаунты удаляет, а другие нет?</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="it"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '629363', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://it.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://it.siteua.org/Гаджеты/629307/В_Украине_стартует_продажа_Samsung_Galaxy_A8_и_A8_"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/833531.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://it.siteua.org/Гаджеты/629307/В_Украине_стартует_продажа_Samsung_Galaxy_A8_и_A8_">В Украине стартует продажа Samsung Galaxy A8 и A8+</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://it.siteua.org/Гаджеты/629167/У_Apple_отобрали_права_на_имя_ее_основателя"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/833288.jpg" />У Apple отобрали права на имя ее основателя</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://it.siteua.org/Гаджеты/629131/Apple_извинилась_из_за_замедления_старых_iPhone_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/833222.jpg" />Apple извинилась из-за замедления старых iPhone </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://it.siteua.org/Гаджеты/628981/Первые_характеристики_будущего_смартфона_Xiaomi_Mi_Max_3"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/832995.jpg" />Первые характеристики будущего смартфона Xiaomi Mi Max 3</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://it.siteua.org/Гаджеты/628947/Заряжать_телефон_на_ночь_категорически_не_рекомендуется_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/832902.jpg" />Заряжать телефон на ночь категорически не рекомендуется!</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://it.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->
<iframe src="https://adst.fwdcdn.com/frame/partners/siteua.org.html" width="300" height="600" frameborder="0"></iframe>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Гаджет + 2018 год + смартфон браслет Lenovo CPlus", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'></a>")
//--></script><!--/LiveInternet--></td>
                                                                                                                        <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>